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Scope 
Learning outcomes 

 Develop a better understanding of how EndNote works as a tool. 

 Understand how EndNote can help you to effectively organise and manage your references for your 
essays and articles. 

 Explore further functionality that will help you to integrate with word processing software and 
populate your library. 
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Introduction 

This document will explain how EndNote works and the benefits of using it as a bibliographic and reference 

tool. You will find out how you can get started using EndNote to collaborate, cite while your write, create 

new groups, modify and edit references, compare duplicates and expand your library. 

What is EndNote? 

EndNote is a software program that allows easy and accurate creation of bibliographies. It allows you to 

access your research from anywhere and manage your EndNote library from multiple computers. Once 

created, the bibliography can be formatted into a wide range of styles and works in conjunction with 

Microsoft Word to automatically format bibliography and reference text. 

The desktop version of the software is available free on all University Lab PCs and the web version, that 

facilitates off-campus working, is available through institutional sign-in using your Essex credentials. 

EndNote Desktop 

Opening EndNote Desktop on a Lab PC 

Step 1: Go to Start > All programs > EndNote. 

Step 2: Re-name your library (the default is set to My EndNote Library) then Save this to your (M:) drive. 

 

EndNote saves your Library as a small .enl file that is easily transferrable on USB. 
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Step 3: Cancel out of the Welcome to EndNote window – we will show you later in this course how to sync 

your library and access EndNote Web via our institutional sign-in. 

 

Views in EndNote 

Layout 

You change your layout when you first set-up EndNote using the Layout button at the bottom right of your 

window. The example shown below shows the reference panel on the Right. 

 

Split view allows you to view a list of All References as well as more detailed information for the selected 

reference listed in a scrollable split screen. 

Viewing Modes 

There are three viewing modes in EndNote: 

 Local Library Mode (books): displays your local library only – it does not display Online 

Search Results 

 Online Search Mode (Globe): is your temporary library and displays online search results 

only (records retrieved from Online Searches are not automatically placed in your Library) 

 Integrated Library & Online Search Mode (recommend): records retrieved from an Online 

Search are automatically placed in your Library under “unfiled”. 
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Collecting references 

There are three main ways of collecting references: 

 Direct import via a website 

 Searching online databases within EndNote 

 Manually creating a reference in EndNote 

Direct import from a website 

In the following three examples we will be using the University of Essex Library Catalogue called encore, 

Google Scholar and Web of Science. Other common websites include EBSCOhost, JSTOR and PubMed. 

University of Essex Library Catalogue 

Step 1: Open your web browser and go to libwww.essex.ac.uk, then type in your search criteria (we are 

using ‘Fish’) and press Enter (or click on the arrow on the right). 

 

Step 2: In the search results, under Additional actions click the shopping cart icon to add your chosen 

reference(s) to your shopping cart, then click view cart. 

 

NB: If you are using Chrome or Firefox, you don’t have to add to the shopping cart, you can click on the 

double quotation marks and it will download the file. You can then just click on it to open it in EndNote 
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Step 3: Click on Export to EndNote in the top ribbon and choose the destination (if applicable), in this 

example we will choose EndNote (not EndNote Online). 

 

You will automatically be redirected to EndNote or prompted to open a Library if you don’t already have one 

open. 

Step 4: A window will appear called Choose An Import Filter, make sure EssexUniLibrary is selected 

and then click Choose. 

Note: If you have downloaded a personal copy of EndNote Desktop and you cannot see EssexUniLibrary 

in the list of filters, you will need to download the EssexUniLibrary.enf file from the IT Services Knowledge 

Base at answers.essex.ac.uk. Simply search for EndNote, choose the relevant article and follow the 

instructions. 
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Your reference will automatically appear in your library in All References, Imported References and 

Unfiled ready for you to use. 

 

Google Scholar 

Step 1: Open Internet Explorer, go to scholar.google.co.uk and select Settings 

 

Step 2: Select Show links to import citations and change default from BibTeX to EndNote >Save. 
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Step 3: Search for a subject (eg fossils), author or journal and press Return/Enter. 

 

Step 4: Make sure you have EndNote open then click on the Import into EndNote link. 

 

Step 5: Click Open to insert reference into EndNote. 

 

In EndNote, your reference will display like this: 
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Web of Science 

Step 1: Open Internet Explorer, go to webofknowledge.com, then search for a subject (eg Fish) and 

press Enter or click on the Search button. 

 

Step 2: Select your chosen reference by ticking the box to the left and then select Save to EndNote 

Desktop from the drop down menu. 

 

Step 3: Choose how much information you want to send from the Record Content drop down menu and 

then press Send. 

 

NB: If you don’t select which references you want to send using the tick box, a message will appear asking 
you to select the Number of Records to send. Make sure you select the range or you may find 1,000s of 
references are added to your library by mistake. 
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Searching online databases within EndNote 

Something to be aware of, whilst you can search online for journals and publications, you may not have 

permission to access the full publication. The Albert Sloman Library holds the licencing agreements for 

our entire electronic journal subscriptions, and some of these electronic journals can only be accessed 

using the Library’s connection. 

Step 1: Choose your method of connection: 

1. Click on the Online Search icon (a globe with a magnifying glass) in the ribbon; or 

 

 
2. Go to Tools >Online Search in the top menu bar; or 

 

3. In Integrated Library & Online Search Mode, choose from the list of databases in the left-hand 

navigation pane or click More… to bring up a window with the full list of databases to choose from. 

     

Note: If you have downloaded a personal copy of EndNote Desktop and you cannot see U Essex in the list 

of connections, you will need to download the U Essex.enz file from the IT Services Knowledge Base at 

answers.essex.ac.uk. Simply search for EndNote, choose the relevant article and follow the instructions. 
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Step 2: Enter the search criteria eg Title = Fish then press Search or Return (you can double-check that 

you are searching the correct online database via the left navigation). 

 

Step 3: If the number of records returned is large, reduce the number by changing the range 1 through 145 

to something more manageable like 1 through 10, and then click OK. 

 

If you are in Integrated Library mode, retrieved references will be automatically added to your library, or… 

Step 4: You can copy the selected references to a Library of your choice by selecting the references then 

clicking on References >Copy References to >New Library or Choose your own Library. 

 

The number of references retrieved from your last search will be displayed in the left-hand menu. 
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Manually entering references 

Step 1: Make sure you have the All References folder selected, then either: 

 Press Ctrl + N; or 

 From the top menu click on References > New Reference; or 

 From the ribbon click on the New Reference icon  

   

Step 2: Select the Reference Type (Book, Journal etc) from the drop-down list. 

 

The fields displayed will change depending on what type of reference it is. 

Step 3: Enter the data in the relevant fields and when complete, you can either: 

1. Select File > Close Reference; or 

2. Click on the red cross  in the top right of the new reference window. 

You will be asked to save, press Yes. 

Note: The field called Research Notes is for you, the researcher, to make notes in. Do not use Notes as 

this field may already be populated by the author. 
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Finding duplicates 

When references are imported from many different sources it is likely that you will find you have duplicates 

in your Library. To search for duplicates make sure the All References group selected then click on 

References > Find Duplicates (from the top menu). 

  

You will be presented with a screen comparing the duplicate entries side-by-side (the duplicates are also 

displayed in a list in the background – see above). 

If there are any differences they will automatically be highlighted in blue. You can edit by selecting text and 

dragging it from one side to the other. You can Skip to leave both references in the library or to deal with 

them later and clicking on Keep This Record will keep that reference and delete the other. 

The tool decides that references are duplicates when they have the same reference type (eg Journal Article 

or Book) and the Author, Year and Title fields are identical. 

Managing your references 

Creating groups 

You can create new groups to organise and make references easier to locate. 

Step 1: Right click on My Groups then click Create Group. 
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Step 2: Give your Group a name. In this example we have organised our groups according to where the 

reference came from. 

 

Step 3: Drag and drop your references into the relevant group. Multiple references can be put into multiple 

groups so the numbers of your groups won’t necessarily tally with your All References folder. 

 

Note: Deleting a reference from a Group will not delete it from the All References folder. 

References in Word 

The EndNote Toolbar in Word 2010 

Activating the EndNote options 

An EndNote X7 tab will appear in the top menu of Word, simply click on the tab to activate the EndNote 

options. 

 

Note: if you are using EndNote Desktop or EndNote Online on your personal device and you can’t see the 

EndNote toolbar in Word, you can download the CWYW (Cite While You Write) installer from the EndNote 

support pages at http://www.myendnoteweb.com/help/en_us/ENW/hgs_installingtools.htm. 

http://www.myendnoteweb.com/help/en_us/ENW/hgs_installingtools.htm
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Word 2010 shows the icons with a brief description and scrolling over the icon will give you more 

information. 

 
 

Inserting references 

There are two main ways to insert references: 

1. Insert Selected Citation 

2. Find & Insert your References 

Insert Selected Citation 

Step 1: Open EndNote and highlight the relevant reference. 
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Step 2: In Word, position your cursor where you want your citation to appear, then click Insert Citation > 

Insert Selected Citation to immediately insert the reference that you have already selected in EndNote. 

 

The result is that your citation: 

 will be referred to in the text; and 

 the complete reference will be listed at the end of the document. 

Find & Insert your References 

Step 1: Click on the magnifying glass  (located above Insert Citation), then type in your search 

criteria in the Find & Insert your References window and click Insert. 
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Your reference will be automatically added to your document and your bibliography updated. 

 

Changing the Output Style 

You can easily change the Bibliographic Output Style for your references using the Style drop down list 

in EndNote and in Word. For this example we are changing from Annotated to Harvard in Word. 

Step 1: In Word, click on the Style drop down box and Select Another Style (if the Style you want is 

showing in the favourites list you can select it here). 

 

Step 2: Type H to jump to the Styles beginning with the letter H, then select Harvard and press OK. 
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Your reference style is automatically changed from Annotated to Harvard. 

 

Using EndNote Online 

You can set up an EndNote Online account and use it to get access to your References when you do not 

have access to the EndNote desktop application. It can also provide a way for you to share references with 

another EndNote user. 

You should first set up your online account and then configure your online account in a Desktop version. 

Types of online accounts 

There are two types of online account: 

1. EndNote online (Basic) – free to anyone, only requires registration with an email and password. 

2. EndNote online (Premium) – requires institutional sign-in and gives users additional entitlement 

(eg access to our recommended Styles and online search connections) through Essex’s 

subscription to Web of Science. 

Details of entitlement options can be found at: http://endnote.com/sites/en/files/m/pdf/en-comp-

chart.pdf. 

Creating your account for the first time 

To ensure you get the full entitlement we recommend you choose log into Web of Science first using the 

institutional (Shibboleth) log on, then register for a personalised account which can be used across the 

WoS platform, and includes access to EndNote Web. 

Step 1: Go to http://wok.mimas.ac.uk/ and select ‘Problems with access? Try this alternative link’. 

 

http://endnote.com/sites/en/files/m/pdf/en-comp-chart.pdf
http://endnote.com/sites/en/files/m/pdf/en-comp-chart.pdf
http://wok.mimas.ac.uk/
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Step 2: Under ‘Institutional users (Shibboleth)’, choose ‘UK Federation’ then click Go. 

 

Step 3: Search for and select University of Essex then click Continue. 

 

Step 4: Enter your University username and password when prompted then click Login. 
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Step 5: Once you have been taken to the Web of Science platform, click the Sign-in button on the right-

hand side of the top toolbar, then Register. 

 

Step 6: Follow the on-screen instructions to Register then click Submit changes. 

NB: Remember that this password is not linked to your University of Essex account and you will not be 

asked to change it every 3 months like your University password, so choose something memorable. 

 

Step 7: You will be asked to verify your email address before being prompted to create your account. 

 

This one email address and password can then be used across the Web of Science platform both for 

setting up alerts and saving searches in WoS, and also for use with EndNote online. It will also provide 

remote access for Web of Science if users sign in to their personal accounts on campus (on campus sign in 

required every 6 months to continue to be able to access this way). 
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Step 8: Sign in to EndNote online by clicking on EndNote in the top menu bar and then type in your 

EndNote Online credentials 

 

NB: Your EndNote Online library will appear blank until you Sync it with your EndNote Desktop library. 

Step 8: Return to EndNote Desktop and enter your EndNote Online credentials Edit > Preferences > Sync 

> EndNote Account Credentials. Make sure Sync Automatically is ticked. 

 

Step 9: Now run the Sync in your EndNote Desktop library by clicking on the blue sync button. 

 
 
Return to your EndNote Online library and refresh (F5) to check your libraries are linked.  
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Signing in to an existing EndNote online account using 

institutional sign-in 

To ensure you get the full entitlement we recommend you log into Web of Science first using the 

institutional (Shibboleth) log on, then sign in to EndNote online. 

Step 1: Go to http://wok.mimas.ac.uk/ and select ‘Problems with access? Try this alternative link’. 

 

Step 2: Under ‘Institutional users (Shibboleth)’, choose ‘UK Federation’ then click Go. 

 

  

http://wok.mimas.ac.uk/
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Step 3: Search for and select University of Essex then click Continue. 

 

Step 4: Enter your University username and password when prompted then click Login. 

 

Step 5: Once you have been taken to the Web of Science platform, click on EndNote in the top toolbar. 
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Step 6: Enter your University of Essex email address and your EndNote online password and click 

Sign In. 

 

Step 7: You are now logged in to EndNote online via Web of Science. 

 

Configuring EndNote desktop for an online account 

If you decide to use the online access regularly, the best way to link it up is through your EndNote Desktop 

preferences. This will allow you to configure your online account (you only do this once) to enable ‘Sync’. 

Step 1: Go to Edit > Preferences > Sync > Enable Sync > Ok. 
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Step 2: Enter your University of Essex email address and your EndNote online password then click 

OK. 

 

Step 3: Your online account’s details will have been filled in. Tick the Sync Automatically box if you want 

EndNote to run sync automatically. If you untick the box you can manually sync (see below). 

 

Using Sync 

Once set up, simply click the Sync button  in the top menu bar when you want to sync. 

When synching for the first time, you will be prompted to create a backup (recommended). 

 

Sync works in the background, when it is running; you will see a Status Bar in the bottom right of the 

screen, , you can continue to work whilst this is running. 
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After a Sync you will see a Sync Status option just under the All References group. 

 

Click this to see the current status. 

 

You will be asked to  

NB: You can only Sync one desktop Library to your EndNote online account. If you open another Library 

and Sync you will be warned that the two Libraries will be merged. 

 

Licencing 

The University of Essex has a site-wide licence for EndNote Desktop. It is available (for free) in all our Lab 

PCs and free to staff to download on their work machine (see below). 

You can also obtain a personal copy of EndNote Desktop at a discounted rate through Bilaney Consultants: 

“For each licence purchased, EndNote X7 may be installed on up to 3 computers (both Mac and Windows) for 

exclusive use by the licence holder.” 
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To install and/or purchase the latest version of the software visit the University of Essex Software catalogue 

at http://www2.essex.ac.uk/cs/services/software/catalogue.asp, type in EndNote (in Option 5) > go > 

EndNote X7. 

 

Staff installations on a work machine (free) 

To install EndNote on a University owned or operated computer, follow the instructions for Staff 

Installations – Windows. 

 

Installing a personal copy 

Students (and Staff) can purchase a personal copy of EndNote (approximately £75) to put on their laptops 

or home computer, follow the instructions for Student Installations – Windows & Mac. 

 

  

http://www2.essex.ac.uk/cs/services/software/catalogue.asp
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You will be taken to the Bilaney Consultants website where you can purchase either a boxed CD set or 

downloadable software at a discounted rate through our EduServ CHEST agreement. 

 

You can find out which Bibliographic product is right for you by checking the comparison document from 

Thomson Reuters at the following address: http://www.essex.ac.uk/it/training/courses/endnote-current-

versions-comp.pdf. 

IT Services help 

 Email: it.helpdesk@essex.ac.uk or visit the IT Helpdesk in the Silberrad Centre 

 Purchase a personal copy: http://www2.essex.ac.uk/cs/services/software/catalogue.asp 

 Classroom training: https://shortcoursesgateway.essex.ac.uk/ (search for EndNote) 

 Moodle course: https://moodle.essex.ac.uk/course/view.php?id=4718 

EndNote.com help 

 Downloads: http://endnote.com/downloads: 

o output styles 

o import filters 

o connection files for online databases 

o writing templates 

 Training: http://endnote.com/training: 

o guides 

o resources 

o training calendar (live webx tutorials) 

 Support: http://endnote.com/support: 

o FAQs 

o Technical support 

Your feedback 

Your feedback is important to us. 

You will receive an email asking you to complete an online feedback survey. 

Please take a few minutes to tell us what you think. 

http://www.essex.ac.uk/it/training/courses/endnote-current-versions-comp.pdf
http://www.essex.ac.uk/it/training/courses/endnote-current-versions-comp.pdf
http://www.essex.ac.uk/it/training/courses/endnote-current-versions-comp.pdf
mailto:it.helpdesk@essex.ac.uk
http://www2.essex.ac.uk/cs/services/software/catalogue.asp
https://shortcoursesgateway.essex.ac.uk/
https://moodle.essex.ac.uk/course/view.php?id=4718
http://endnote.com/downloads
http://endnote.com/training
http://endnote.com/support

